Aller au contenu

Recommended Posts

Posté le (modifié)

Bonjour je pense mais je suis pas sûr que mon BenQ fait de la "solarisation" enfin je crois j'ai regardé sur votre forum pour trouver mon problème je crois que c'est bien ça ...je suis pas sûr .

Je me souviens pas qu'il ai toujours eu ce problème,je m'en sert comme télé principal donc casi tout les jour depuis 4 ans. Est ce que un sujet traité ce problème pour mon vidéo projecteur je n'ai pas trouvé ...

Je vous mes quelques photos pour voir si j'ai vraiment trouver le bon problème

p41r.jpeg

 

s19a.jpeg

jxdq.jpeg

 

Merci a tous de m'avoir lu 

Modifié par diamondgwen

Partager ce message


Lien à poster
Partager sur d’autres sites
date de réponse: (modifié)

Bonjour,

votre problème est typique d'une roue chromatique encrassé. A minima il faut ouvrir le projo et souffler à l'air sec sur la roue et vérifier qu'elle tourne librement.

Profiter pour nettoyer la lampe également et le reste du projo, toujours à l'air sec.

Modifié par jakovasor

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci beaucoup pour cette info je donc essayer de nettoyer tout ça et voir le résultat.

J'ai une autre question, est ce que le mode dynamique du Epson par exemple tw6700 , est comme le mode bright d'un BenQ ,c'est a dire une forte luminosité mais un peu verdâtre , merci 

 

Je suis en train de rechercher un nouveau vidéo projecteur...

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Vous avez collé du contenu avec mise en forme.   Supprimer la mise en forme

  Only 75 emoji are allowed.

×   Votre lien a été intégré automatiquement.   Afficher en tant que lien à la place

×   Your previous content has been restored.   Vider l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Créer...