Aller au contenu

Harley69

Membre PJHC
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

  • Avis Vérifiés

    pas encore noté, soyez le premier

Réputation sur la communauté

1 Neutre

À propos de Harley69

  • Rang
    Membre

Information de Profil

  • Genre
    Homme
  • Lieu:
    Quebec
  • Centres d'intérêts
    Apprendre
  • Age:
    50
  1. Ok Merci j'en profite Bravo a vous tous de partager vos heures travail
  2. Sincèrement je n'ai jamais fais le restore dans madvr . Est ce que ça pourrait être la cause du problème que j'avais .
  3. Oui Je sais que tu a raison Jigsaw j'ai voulu simplement dire la seul différence entre les deux installation a été dans madvr et je sais comme tu a écrit que même sans madvr potplayer peut être le lecteur de kodi grâce au playercorefactory . Désoler je sais que je suis pas facile a suivre ses pour sa je crois que j’écris pas souvent . J'ai plus tendance a essayer de trouver en vous lisant . Je sais que je suis très loin de votre expérience mais je vous avoue je ne sais pas ce qui s'est passé car je ne suit pas a la première installation de vos travail remarquable de vos page 1 Une petite chose anodin qui m'intrigue après avoir supprimer kodi, potplayer,lav et madvr , a la réinstallation rendu a l'étape de madvr bien je n'ai pas eu le besoin d'inscrire les info de mes device nom du projecteur et ma tv il y étais déjà inscrit . Merci encore et désoler
  4. Merci a vous tous . J'ai très apprécier votre dévouement qui ai digne d'un site sérieux et de gens pro , même si j’écris pas souvent je vous lit . J'ai tous supprimer une autre fois comme énuméré plus haut , suivit a la lettre la page 1 config forza113 Tuto madvr + configuration x64 bits sauf cette fois dans display modes je n'ai pas seulement écrit 1080p60 et dans DSPlayer profile pas encocher smooth motion et installer le playercorefactory qui a toujours fonctionner auparavant et toute et entré dans l'ordre Toute sais étape avait été fait avant hier sauf j'avais seulement 1080p60 et activer le smooth motion pour la première fois a savoir si c’était la cause je ne le sais pas. Merci
  5. 1: J'ai essayer en insèrent le playercorefactor dans appdata/roaming/kodi/userdata tout en gardant celui dans C:\Program Files (x86)\Kodi\system 2: Même essaie mais en suppriment celui dans le ... Kodi\systeme 3: Même essaye de 1 et 2 mais avec le dernier playercorfactory de la pièce jointe si haut Le dernier playercorefactory de la pièce jointe plus haut que tu a essayé Jigsaw sais celui que j'utilisais avant mon essais de Kodi 17 et il fonctionnais parfaitement . Je me demande si Kodi 17 aurais pas restais une commande pourtant je les supprimer avec Revo Installer Pro et avec se même programme utiliser la fonction nettoyeur de fichiers périmés et après avec Ccleaner. Je vais attendre un peut Lyam avant d’essayé ta suggestion playercorefactory qui ai utilisé présentement playercorefactory.xml
  6. J'ai essayer avec mpc-hc mais sans modifier le playercorefactory , démarre encore avec le celui de kodi . Non ses pas la version Portable j'ai essayer dans roaming/userdata sans succès la non plus . J'ai même essayer se playercorefactory que je vous envoie mais toujours celui de kodi . playercorefactory.xml
  7. Merci de votre aide , après réinstallation de kodi et PotPlayer + plus le playercorefactory envoyer par boubou02 Potplayer ne démarre toujours pas ses toujours le lecteur par défaut de kodi Seul modification dans le playercorefactory : PotplayerMini64.exe au lieux de PotplayerMini.exe
  8. Oui il y ai a la racine. C\PotPlayer Je croyais avoir trouver car il manquais le 64 a la fin de PotPlayerMini dans playcorefactory mais non pas régler .
  9. Tentative infructueuse. Après plusieurs tentative d’installation de playercorefactory dans kodi système ou dans roaming kodi toujours le player de kodi. Mais après avoir supprimer kodi 17 et intaller 16.1 aurait t'il fallut tous réinstaller PotPlayer ,Lav et Madvr etc . Voici mon playercorefactory qui ai dans kodi système . playercorefactory.xml
  10. Salut a vous J'ai un problème avec le playercorefactory avant PotPlayer fonctionnais sur 16.1 après essais de krypton et de retour a 16.1 + PotPlayer démarre plus ou sais le player de Kodi Potplayer ai dans le dossier racine Modification du nom du player + celui du chemin dans playercorefactory
  11. Harley69

    Mais salutation

    Salutation à vous tous et spécialement aux admins et les script-men qui font de ce site une référence et une expertise .Bravo Ca fait plusieurs mois que je viens lire pour apprendre, tout particulièrement sur le forum sources/lecteurs + HTPC Ok moi c'est Denis, je suis du Québec, je suis trop vieux pour écrire mon âge. J'aime faire des essais sur mon pc... tellement que je suis obligé de le formater très régulièrement. J'aime le htpc et je débute dans le monde de iptv mais pas de très belle réussite coté images jusqu’à présent . Comme équipement : PC boitier sniper black édition, cpu i5-3570k sur un ventirad BeQiet shadow rock 2, 16 gig ram et ma carte graphique qui commence à me faire la grimace : une radeon hd 7950 overclockée près d'une hd 7970 avec comme alimentation XFX pro 850w . Récepteur Onkyo, enceintes Klipsch synergy f2 à l'avant , Klipsch reference RS-41 2 à l’arrière, Polk audio FXi50 bipole/dipole comme latéral et un energy ec-100 pour centrale . Télé LG 50 pouces full-hd pour utilisation pc + Télé Et pour le htpc avec Kodi + Potplayer + script de Forza113 sur projecteur désuet Sony bravia aw-15 et panneau 92 pouces. Désolé pour les mesures en pouces : comme dit plus haut je suis vieux, je suis de la vielle école . Bonne journée pour vous moi je suis sur le bonne nuit.
×