Aller au contenu

romainw

Membre PJHC
  • Compteur de contenus

    73
  • Inscription

  • Dernière visite

  • Jours gagnés

    1
  • Avis Vérifiés

    pas encore noté, soyez le premier

romainw Dernière victoire le le 28 Novembre 2017

romainw had the most liked content!

Réputation sur la communauté

13 Excellent

À propos de romainw

  • Rang
    Membre

Information de Profil

  • Lieu:
    Bordeaux

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Paramètres > Input > y'a un réglage pour démarrer sur le dernier input sélectionné il me semble
  2. A ceux qui ont renvoyé le VP en Espagne : est-ce que vous avez eu des problèmes ? Le suivi Colissimo dit que l'adresse indiquée est incomplète...voici l'adresse fournit par GB : FAO:Ayden (DZ-01) Address: Avd. Euro, 9 Pol. Ind. Atalayas, Alicante ,03114 Spain Tel:664854407 Bien sûr GB dit d'attendre que le colis arrive...pfff tout le monde se renvoie la balle, du coup j'ai peur que le colis revienne chez moi...69€ de FDP quand même 😨 Si quelqu'un qui a renvoyé le VP pour réparation peut partager son expérience, ça me rassurerait
  3. romainw

    Ecran UST

    Pour résumer, le XY Pet Crystal a l'air d'être le meilleur rapport qualité prix pour un écran UST couplé par exemple au Xiaomi Mi Laser ? Pour ceux qui ont commandé, pouvez-vous indiquer le prix que vous avez payé en fonction de la taille ? Par contre, la toile est grise c'est ça ? ça fait un peu con un rectangle gris de 100" sur un mur blanc j'imagine
  4. Bah du coup je te recommanderais pas de le faire vu ce qu'il m'est arrivé...a priori tu devrais être en anglais (ou FR si tu as commandé sur le site officiel ?), mais si c'est en chinois, essaie plutôt la manip avec l'apk settings pour passer le menu en anglais.
  5. Là en l'occurrence c'était pour avoir tous les menus en anglais Mouais je sais pas si ça conserve une trace car j'ai flashé en utilisant le recovery d'origine. Et j'ai remis la ROM officielle
  6. Bon je suis deg, j'ai voulu flasher la beta de @Spocky et depuis j'ai une 15aine de pixels noir sur le bas de l'écran. J'ai du mal à comprendre le rapport, mais bon... Du coup j'ai ouvert un ticket sur GB, @Eral je veux bien un retour sur ta démarche pour savoir si je peux espérer quelque chose du SAV sachant que ça fait 10 mois que j'ai reçu le vidéoprojecteur. Sinon connaissez vous la référence de la puce DMD ? Y'a peut être moyen de la commander et la remplacer soi même en dernier recours ?
  7. En tout cas la dernière maj n'a pas réglé le souci du HDMI CEC apparu avec la précédente...
  8. Sans Keystone on peut régler au poil avec les pieds réglables et en positionnant le VP correctement.
  9. Pour ma part, depuis la mise à jour, HDMI CEC fonctionne moins bien. Quand j'allume ma Shield, le vidéoprojecteur s'allume, mais quand j'éteins la Shield, le vidéoprojecteur ne s'éteint plus 😢
  10. Perso je trouve qu'il y a un effet AEC, qui s'atténue quand on coupe le contraste et couleurs dynamiques
  11. @Gregory, les réglages préconisés dans le test, j'imagine que ça dépend de la source ? Tu testes avec du blu-ray ou mkv ? Avec ma nvidia Shield en 1080p YUV 422 12 bits rec 2020, tes préconisations donnent une image un peu jaune, j'ai remonté le bleu. De plus, je trouve que 20 de netteté c'est un peu faible sur une source TV. J'ai du mal à trouver le mode qui offre le rendu le plus naturel... @christianciardella tu en penses quoi ? Merci en tout cas @Gregory pour ce test très professionnel et objectif
  12. Bonne promo sur gearbest Entrepôt européen pour ceux qui veulent : https://m.gearbest.com/projector-accessories/pp_660919.html?wid=89&lkid= coupon: EUMIUltra prix après coupon : €1566.67 Prix avant coupon : €1616.17 À priori seulement 10 dispo...
  13. Merci pour ces réglages ! Par contre je laisse "on" le deuxième réglage car je trouve les couleurs plus vives.
  14. Sinon avez vous trouvé un réglage mode eco qui réduit un peu la luminosité ?
  15. HDMI 1. Avant c'était sur HDMI 2 il me semble...je vais essayer de switcher. Édit : je pense qu'il faut activer l'option autoplay dans les réglages généraux.
×